本文主要介紹通過Alibaba Mail網頁端發送郵件時的常見報錯。
詳細資料
1、郵箱網域名稱不存在
問題描述
輸入收件者的郵箱帳號後,出現橙色驚嘆號,且滑鼠放到帳號上會提示:該地址的網域名稱可能不存在,請點擊表徵圖進行修改。

問題原因
輸入的收件者地址中,@後面的網域名稱是不存在的。
解決方案
請修改為正確的郵箱帳號。
2、收件者地址不存在
問題描述
通過網頁端發送郵件時,提示:收件者地址不存在(錯誤碼:80003)。

問題原因
您輸入的郵箱地址和正常的地址尾碼相同、但是賬戶名(@前面內容)是不存在的帳號。
收發郵件帳號的網域名稱不一樣,收件者曾使用Alibaba Mail,但目前已改用其他非Alibaba Mail的服務。
郵箱帳號被凍結。
解決方案
請更改為正確的賬戶名後再重新發送郵件。
確認收件帳號正確後,請轉告收件者及時參見Alibaba Mail更換郵箱綁定網域名稱,將其現有的郵箱業務,更改為其他的網域名稱名稱,使當前的網域名稱從Alibaba Mail系統中解除綁定後,再重試發送。
開啟被凍結的郵箱帳號,詳情請參見登入Alibaba Mail網頁端提示:您的帳號已被凍結或已登出。
3、收件者含有錯誤地址
問題描述
在發送郵件時,輸入收件者郵箱帳號後出現紅色驚嘆號,且滑鼠放到帳號上會提示:該地址格式有誤,請點擊表徵圖進行修改。

問題原因
收件者地址的格式有問題。
解決方案
請您確認收件者地址是否正確,修改為正確的收信郵箱帳號即可。
4、寄件者地址錯誤
問題描述
在發送郵件時提示:寄件者地址錯誤(錯誤碼:80003)。

解決方案
5、登入失效
問題描述
在網頁端使用郵箱時提示:抱歉,可能導致了未知錯誤,請過5分鐘後再嘗試重新整理頁面。或者聯絡貴公司的郵箱管理員處理。

問題原因
通常是瀏覽器登入了其他帳號,導致該頁面被退出登入。
解決方案
請重新登入需要使用的帳號。若需要使用兩個帳號,請在無痕視窗重新登入,以Chrome為例:
6、帳號被封鎖或發送頻率過高被攔截
問題描述
在發送郵件時提示:發送頻率過高或其他未知錯誤,請您稍後再試。

問題原因
1、帳號疑似被盜發送垃圾郵件等原因,被封鎖。
2、大量發送郵件,導致超頻。