本文介紹SAG-1000裝置無法串連到同一個雲串連網內的本地用戶端的原因和處理方法。
問題現象
SAG-1000裝置無法串連到同一個雲串連網內的其他本地用戶端。
可能原因
- 終端到裝置的鏈路故障。
- 裝置到阿里雲的VPN鏈路故障。
- 目標PC環境的網路故障。
- 電訊廠商網路故障。
解決方案
- 登入Smart Access Gateway控制台。
- 單擊Smart Access Gateway執行個體ID,查看當前裝置狀態是否為可用。
- 登入交換器控制台,查看裝置和交換器的連通性。
- 如果是靜態路由接入,嘗試通過交換器,能否
ping通裝置的每個介面IP,如果其中有無法ping通的介面,請參見裝置和交換器之間的鏈路故障,排除介面互聯問題。 - 如果是單機裝置,觀察裝置機身的狀態指示燈,確認右側第2和第3個燈是否為黃色或持續閃爍。
關於指示燈狀態的說明,請參見裝置指示燈。
- 如果是靜態路由接入,嘗試通過交換器,能否
- 重複上述步驟,檢查目標PC環境的裝置,如果仍然未能解決問題,請提交工單處理。