すべてのプロダクト
Search
ドキュメントセンター

Simple Log Service:料金滞納

最終更新日:Aug 27, 2026

Log Service で料金滞納が発生する理由、サービス停止の仕組み、および支払い状況の確認方法について説明します。

料金滞納の理由

Log Service の料金滞納は、以下の理由で発生します。

重要

データ書き込み量または機能の使用料金が原因でアカウントに残高不足が生じると、Log Service アカウント全体が料金滞納状態になります。

サービス停止ポリシー

警告

料金滞納は、サービス停止の原因となる場合があります。支払いをお願いするシステム通知が届きます。サービスの中断を避けるため、滞納している料金は速やかにお支払いください。

Log Service アカウントで料金滞納が発生した場合は、次の点にご注意ください。

  • 通常、請求期間の終了後 4 時間以内に請求書が生成されます。システムは、登録された支払い方法に自動で課金を試みます。支払いが失敗した場合、アカウントは料金滞納状態になります。

  • アカウントの料金滞納が 15 日以上続いた場合、Log Service は自動的に停止されます。リソースが解放されるまでの最大 15 日間、ストレージ料金は発生し続けるため、滞納額は増加し続けます。サービス停止やビジネスの中断を避けるため、15 日以内に滞納料金を全額お支払いください。

  • サービス停止から 15 日以内に全額をお支払いいただくと、Log Service は自動的に再アクティブ化されます。15 日が経過すると、サービスは自主的に放棄されたとみなされます。Log Service のプロジェクトは解放され、そのデータはすべて完全に削除されます。データが削除されるまで請求は継続されます。追加料金の発生を避けるため、Log Service が不要になった場合はリソースを削除してください。

料金滞納の確認

  1. 請求管理コンソールにログインします。

  2. [アカウントの概要] ページで、料金滞納額を確認します。