すべてのプロダクト
Search
ドキュメントセンター

Smart Access Gateway:光モジュールの障害を処理する

最終更新日:Jan 07, 2025

このトピックでは、光モジュールの障害の考えられる原因と解決策について説明します。

症状

光モジュールをSmart Access Gateway(SAG)デバイスに挿入した後、インジケーターが緑色に点灯しません。

原因

光モジュールがSAGデバイスと互換性がないか、破損しています。

SAGデバイスでサポートされている光モジュールモデルの詳細については、「光モジュールモデル」をご参照ください。
説明 SAG-1000 デバイスのみが光モジュールをサポートしています。

解決策

  1. 汎用マルチモード光モジュールは、モジュールの状態を示す可視光を発します。ただし、光を直視しないでください。光モジュールの左側にある赤いレーザー光は、モジュールが正常に動作していることを示します。

    シングルモード光モジュールは不可視光を発します。ジャンパーを使用して、送信機ポートと受信機ポートを接続できます。インジケーターランプが緑色に点灯した場合は、モジュールが正常に動作しています。

  2. 問題が解決しない場合は、光モジュールがSAGデバイスと互換性があるかどうかを確認してください。