症状
Smart Access Gateway(SAG)デバイスのSYSインジケーターとRUNインジケーターが消灯しています。
原因
- SAGデバイスの電源スイッチがオンになっていません。
- 電源ケーブルがしっかりと接続されていません。
- 電源に障害が発生しています。
- 電源アダプターに障害が発生しています。
解決策
- 電源スイッチがオンになっているか確認します。
- 電源ケーブルがしっかりと接続されているか確認します。
- 電源に障害が発生しているか確認します。
現在の電源アダプターを正常に機能している電源に接続します。 SAGデバイスの電源がオンになった場合、現在の電源に障害が発生しています。
- 電源アダプターに障害が発生しているか確認します。
正常に機能している電源アダプターを現在の電源に接続します。 SAGデバイスの電源がオンになった場合、現在の電源アダプターに障害が発生しています。