症状
SAE コンソールでアプリケーションを削除できません。
考えられる原因
Alibaba Cloud アカウントでセキュリティ検証または操作保護が有効になっているため、アプリケーションの削除に失敗しました。
解決策
たとえば、モバイル確認コードの入力を求められた場合は、アカウントに関連付けられているモバイル番号の所有者に連絡して確認コードを取得し入力することで、アプリケーションを正常に削除できます。追加の操作については、以下の手順に従ってください。
SAEコンソール にログインします。右上隅のプロフィール画像にマウスを合わせ、ポップアップウィンドウで [セキュリティ設定] をクリックします。
[概要] ページのセキュリティ設定で、関連情報を入力してセキュリティモバイル番号を設定します。
[セキュリティ設定] エリアの [セキュリティ設定] ページで、[操作保護] 行を見つけます。操作列で [変更] をクリックし、必要な情報を提供します。