本文汇总了云安全中心计费的常见问题。
云安全中心提示即将到期,要如何续费?
您购买的云安全中心服务都是有一定有效期的,您需要在有效期内及时续费,否则会影响使用。如何进行续费,请参见续费说明。
已拥有的服务器数量超出已购买的授权数,该如何处理?
购买云安全中心实例后,已拥有的服务器数量超出已购买的授权数且未及时扩充授权数有以下影响:
- 云安全中心功能无法正常使用。
- 无法进行到期续费。
云安全中心服务即将到期时,如果您的服务器台数已超过最大授权数,您需先升级并完成增加授权数后,才能进行续费。
如果您已拥有的服务器台数超出购买云安全中心时选择的最大授权数,您可以参考以下步骤扩充授权数:
- 登录云安全中心控制台。在总览页面,单击立即升级。
- 在立即升级面板,设置保有服务器台数,仔细阅读并选中服务协议,然后单击立即升级。
要修改自动续费周期或取消自动续费,我应该如何操作?
如果您在购买云安全中心服务时未选择到期自动续费,想为已购买的云安全中心服务开启自动续费,或取消已设置的自动续费,您可以执行以下步骤:
- 访问阿里云用户中心续费管理页面,并登录您的阿里云账号。
- 在续费管理页面,将产品选择为云安全中心(态势感知)。
- 定位到需要修改续费信息的云安全中心实例,在操作列进行相应操作。
- 开通自动续费:在手动续费页签,单击该实例操作列下的开通自动续费,根据对话框中的提示完成开通自动续费操作。
- 修改自动续费:在自动续费页签,单击该实例操作列下的修改自动续费,根据对话框中的提示完成修改自动续费操作。
- 恢复手动续费(取消自动续费):在自动续费页签,单击该实例操作列下的恢复手动续费,根据对话框中的提示完成恢复手动续费操作。
我的云安全中心企业版可以降级成免费版吗?
不可以。
云安全中心不支持手动将付费版本(防病毒版、高级版、企业版、旗舰版)降级为免费版。付费版本到期后会自动降级为免费版。
为什么我的云安全中心无法进行升级或降配操作?
问题现象
进行云安全中心升级、降配时,立即升级或立即购买置灰无法提交订单,提示“有待生效的续费变配订单,不允许升降配”。
问题原因
您在操作升级或降配前,已操作过续费变配。如果存在待生效的续费变配订单,则不支持再操作升级或降配。
您可以在控制台右上角选择订单列表页面的商品订单页签,通过页面提供的筛选组件产品选择云安全中心(态势感知),然后单击搜索,查看近期提交的续费订单,单击续费订单操作列的详情,查看待生效订单的生效起止时间和具体配置。
,在解决方案
- 如果待生效续费变配订单的具体配置与您要进行的升级或降配的配置一致,则您无需再重复进行升级或降配操作,等待该续费变配订单生效即可。
- 如果待生效续费变配订单的具体配置与您要进行的升级或降配的配置不一致,或您临时要变更配置,您可以通过提交工单联系技术支持人员申请作废待生效的续费变配订单,然后再操作升级或降配。
续费按钮为灰色,提示“您当前的授权数已不足,请升级扩容授权数后,再进行续费”
问题现象
为云安全中心续费时,立即续费按钮为灰色,提示“您当前的授权数已不足,请升级扩容授权数后,再进行续费”。
问题原因
您当前账号下的服务器台数与实际已购买的授权数(保有服务器台数、计算核数)不一致。
解决方案
请您先通过升级操作,确保账号下的服务器台数与实际已购买的授权数(保有服务器台数、计算核数)一致,然后再进行续费操作。升级云安全中心的具体操作,请参见升级。
RAM用户续费时提示无权限怎么办?
新创建的RAM用户默认不支持任何权限。您需要使用阿里云账号(主账号)为RAM用户授予费用中心相关系统策略,RAM用户才能执行续费操作。具体操作,请参见授予RAM用户系统策略。