全部产品
Search
文档中心

【漏洞公告】WordPress 插件 WP Symposium 文件上传漏洞

更新时间: 2018-01-15

漏洞描述

WP Symposium 是一款 Wordpress 插件。该插件存在一个严重的安全漏洞,可以导致黑客上传恶意文件,植入网站后门并进一步入侵服务器主机。

受影响版本

WP Symposium <= 14.11

修复方案

进入 Wordpress 管理后台,将 WP Symposium 插件更新至最新版本。